Recent Posts

Pages: 1 ... 8 9 [10]
91
Trade Pulse Support / Blank out.php page
« Last post by kylesk on December 02, 2015, 12:50:21 PM »
Been going through the search on here and have read that ssi_in.php has to have ran.

I have <?php virtual("/tp/ssi_in.php")?> in the body of my header along with  <img src="/tp/img.php" width="0" height="0" .

I can see lots of notrade traffic showing up in the overview so it seems to be working.

I am on a wordpress site and am just modifying all of my index/archive/search pages.
By default wordpress uses <a href="<?php the_permalink() ?>"> for a post.

I changed it to this.. which works with other trade scripts.
<a href="/tp/out.php?s=1&url=<?php the_permalink() ?>">

I set up my own skim scheme and added my own website in as a trade just to test if its working.

Just takes me to a blank page.
92
Trade Pulse Support / DSO Handler
« Last post by andrei on November 26, 2015, 07:46:34 AM »
Hey there is Traffic Pulse working with DSO handler?
93
Webmasters chat / i am new
« Last post by joy on November 08, 2015, 09:04:25 PM »
i have install the script but dose not show any content .plz help me
94
Trade Pulse Support / Re: upgrade from 5.3 > 5.5
« Last post by Kildoozer on November 08, 2015, 04:59:12 AM »
Hi guys and sorry for the late reply. Please contact me directly to kildoozer at gmail.com, my other email totally messed up with spam.
95
Trade Pulse Support / Re: upgrade from 5.3 > 5.5
« Last post by Bob Lynch on November 07, 2015, 04:56:38 PM »
sent him sms hopefully he will show up :)

Thanks
96
Trade Pulse Support / Re: upgrade from 5.3 > 5.5
« Last post by ip0li on November 07, 2015, 10:03:41 AM »
sent him sms hopefully he will show up :)
97
Trade Pulse Support / Re: upgrade from 5.3 > 5.5
« Last post by Bob Lynch on November 07, 2015, 09:29:10 AM »
Is there anyone else that can resolve this issue?
98
Trade Pulse Support / Re: upgrade from 5.3 > 5.5
« Last post by Bob Lynch on October 29, 2015, 01:06:50 PM »
Still no response  :(
99
Trade Pulse Support / Re: upgrade from 5.3 > 5.5
« Last post by Bob Lynch on October 24, 2015, 06:36:57 PM »
I will try to reach him, please post here or PM me if he does not get in contact with U soon.

Okay. Thanks
100
Trade Pulse Support / Re: upgrade from 5.3 > 5.5
« Last post by ip0li on October 24, 2015, 05:50:46 PM »
I will try to reach him, please post here or PM me if he does not get in contact with U soon.
Pages: 1 ... 8 9 [10]