Recent Posts

Pages: [1] 2 3 ... 10
1
Trade Pulse Support / Re: Toplist - thumbs isue
« Last post by Jesper Hansen on December 28, 2016, 12:03:57 PM »
Sorry for late answer, hmm  ;) hope it is that simple  :)
Honest i thought it showed thumb related to the site it linked to,
Thanks
 
2
Trade Pulse Bug Reports / Re: Cannot login after install
« Last post by ip0li on December 24, 2016, 01:41:14 AM »
info@scriptpulse.com send me ftp and tp access info!
3
Trade Pulse Support / can't login into tradepulse
« Last post by Jose Lopez on December 23, 2016, 08:20:43 PM »
hello
after fresh install i can login, BUT, after i have changed the username and password i can't login anymore.
in /tp/data/settings/auth.set
i have set default data
' admin:696d29e0940a4957748fe3fc9efd22a3 '
then i CAN login, BUT, after password change i can't.

how can i fix that ?
4
Trade Pulse Bug Reports / Re: Cannot login after install
« Last post by Jose Lopez on December 23, 2016, 07:30:08 PM »
i have enable short_open_tag   On
checked phpinfo
but still can't login
what can i do now ?
5
Trade Pulse Support / Re: Toplist - thumbs isue
« Last post by ip0li on December 19, 2016, 04:46:37 AM »
Your issue is VERY simple, you need to have active trades and some traffic on your site for toplists to work :)
6
Trade Pulse Support / Re: Toplist - thumbs isue
« Last post by Jesper Hansen on December 16, 2016, 10:04:33 AM »
I will do that :-) thanks
7
Trade Pulse Support / Re: Toplist - thumbs isue
« Last post by ip0li on December 16, 2016, 04:54:29 AM »
My apologies, please email me to info@scriptpulse.com with login info for your trade pulse(url/username/pass)!
8
Trade Pulse Support / Re: Toplist - thumbs isue
« Last post by Jesper Hansen on December 13, 2016, 01:36:43 PM »
I would be wery happy to get some help with my  issue :-)
Thanks :-)
9
Trade Pulse Support / Re: Toplist - thumbs isue
« Last post by Jesper Hansen on December 07, 2016, 04:32:13 AM »
Hi ip0li
Any Idea
Best Jesper
10
Trade Pulse Support / Re: Toplist - thumbs isue
« Last post by Jesper Hansen on December 04, 2016, 03:05:06 PM »
Oh yes of corse, but it still donīt show any thumb, either description or name - les important - but still related i think.

I saw that img url is
http://itc.nu/tp/tops/%%THUMB1-1-1%%

the code i send is in a test index.php in tops

then i tried to make this
<a href="/tp/out.php?to=%%DOMAIN1%%&link=top" target="_blank"><img src="/tp/thumbs/%%THUMB1-1-1%%"alt="%%DESCRIPTIONRIPTION1%%" title="%%NAME1%%" width="300" height="300"/></a>

got this img url

http://itc.nu/tp/thumbs/%%THUMB1-1-1%%

Is there a path somewhere, i have missed?? and if... where??? ;-)
Best
Jesper
Pages: [1] 2 3 ... 10